<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="https://cdn.gotamedia.se/applications/nxt/brands/gm.se.ut/favicon_48.png" type="image/x-icon" rel="icon" />
    <link rel="stylesheet" href="/css/gm.se.ut.css"/>
    
<link rel="preload" as="font" href="/fonts/TiemposTextWeb-Regular.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/SanomatSans-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/SanomatSans-Regular-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/SanomatSans-Light-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/SanomatSansText-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/Sanomat-Extrabold-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/Sanomat-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/Sanomat-Regular-Web.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="/fonts/Sanomat-Light-Web.woff" type="font/woff" crossorigin="anonymous">
    <title data-react-helmet="true">Valet 2022 - UT</title>
    <meta data-react-helmet="true" name="description" content="Valet 2022"/><meta data-react-helmet="true" property="fb:app_id" content="713399155434601"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Ulricehamns Tidning"/><meta data-react-helmet="true" property="og:title" content="Valet 2022 - Ulricehamns Tidning"/><meta data-react-helmet="true" property="og:url" content="https://www.ut.se/valet-2022/"/><meta data-react-helmet="true" property="og:image" content="https://cdn.gotamedia.se/applications/nxt/brands/ut/panel.png"/><meta data-react-helmet="true" property="og:image:width" content="382"/><meta data-react-helmet="true" property="og:image:height" content="200"/><meta data-react-helmet="true" property="og:image:type" content="image/png"/><meta data-react-helmet="true" property="og:description" content="Ulricehamns Tidning - Valet 2022"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.gotamedia.se/applications/nxt/brands/ut/panel.png"/><meta data-react-helmet="true" name="twitter:site" content="@ulrtid"/><meta data-react-helmet="true" name="twitter:creator" content="@ulrtid"/><meta data-react-helmet="true" name="twitter:title" content="Valet 2022 - Ulricehamns Tidning"/><meta data-react-helmet="true" name="twitter:description" content="Ulricehamns Tidning - Valet 2022"/><meta data-react-helmet="true" name="twitter:url" content="https://www.ut.se/valet-2022/"/>
    
    <link rel="manifest" href="/manifests/gm.se.ut.json">
    <meta name="theme-color" content="#003653">
    <base href="https://www.ut.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    
                
                <style data-styled="true" data-styled-version="5.3.3">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</style>
            
    <link data-chunk="client" rel="preload" as="script" href="/static/js/client.c2060b80.js">
<link data-chunk="ad-fullPageAd" rel="preload" as="script" href="/static/js/ad-fullPageAd.04ce3e4e.chunk.js">
<link data-chunk="icons-arrow-down" rel="preload" as="script" href="/static/js/icons-arrow-down.d55c50de.chunk.js">
<link data-chunk="icons-search" rel="preload" as="script" href="/static/js/icons-search.a2deedf7.chunk.js">
<link data-chunk="pages-section-section" rel="preload" as="script" href="/static/js/pages-section-section.c396114b.chunk.js">
<link data-chunk="icons-facebook" rel="preload" as="script" href="/static/js/icons-facebook.c4bb7547.chunk.js">
<link data-chunk="icons-twitter" rel="preload" as="script" href="/static/js/icons-twitter.95de4460.chunk.js">
<link data-chunk="icons-instagram" rel="preload" as="script" href="/static/js/icons-instagram.524022e3.chunk.js">
<link data-chunk="icons-ut-square" rel="preload" as="script" href="/static/js/icons-ut-square.0fbdb326.chunk.js">
    <link rel="stylesheet" href="/static/css/gm.se.ut.bf17fa8d.css">
    <script src="/static/js/gm.se.ut.f67285b5.js"></script>
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.cb81930c-574a-41f1-962d-067bbde156ae.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-N9KL8CC"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    <script>
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var ca = document.createElement('script');
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/b35645a7686a4c1580ce596601c407bf.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><img class="component__image" src="https://cdn.gotamedia.se/applications/nxt/svg/unlock.svg" alt="GDPR Illustration" width="95" height="112"/></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="sc-crHmcD kzolOG"><div class="sc-egiyK dQLPGP" width="16"><div display="flex" class="sc-bdvvtL fWvAOn component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box" class="sc-bdvvtL jjGslp"><div display="flex" height="56px,76px" class="sc-bdvvtL gCXRHt"><div display="block" class="sc-bdvvtL bzxlvP component_header__logo" width="180px,300px,300px" height="32px,55px,76px"><a class="sc-gsDKAQ lixPPA" target="_self" href="/"><div height="0" display="block" class="sc-bdvvtL cQmDY"><img src="https://cdn.gotamedia.se/applications/nxt/brands/ut/dark.svg" alt="Ulricehamns Tidning (till startsidan)" width="300" height="76"/></div></a></div><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_56e70877-afa8-4b98-84cc-3f54cb3727c3"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Orter<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_ddfd451f-908d-4af5-b316-bc1589c0ec85"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.ut.se/"><span class="component_navigation-item__container">E-tidning</span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_00c95e8e-6505-4f1a-a5c7-605518fa98a9"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_aadd46cb-0350-4185-905f-82ef7842697f"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/kundcenter/"><span class="component_navigation-item__container">Kundcenter</span></a></li><li class="component_navigation-item component_navigation-item--search"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container"><span class="component__icon component_navigation-item__icon component_navigation-item__icon--right component_navigation-item__icon--no-text color_6b22d1b7-3185-41bf-8a95-bd65a9cf519f"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" icon="search"><path d="M32 30.208L21.632 19.84c4.224-5.248 3.328-12.928-1.92-17.152S6.912-.64 2.688 4.608-.64 17.536 4.608 21.76c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368L32 30.208zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li><li class="component_navigation-item"></li></ol></div><div style="display:none"><div class="component_navigation-index-menu"><div class="component_navigation-index-menu__container"><h1 class="component__headline component_navigation-index-menu__headline">Innehåll A-Ö</h1><div class="sc-crHmcD jeKMWe component_navigation-index-menu__grid"><div class="sc-egiyK dsPypJ"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>7</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://www.sjuharad.guide/">7H Guiden</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>A</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://medieportalen.ut.se/marknadsforing-till-uts-lasare/">Annonsera: Företag</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/privatannons/">Annonsera: Privat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>B</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/blidsberg/">Blidsberg</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bygga-bo/">Bygga &amp; Bo</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>D</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dalstorp/">Dalstorp</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dalum/">Dalum</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/debatt-och-insandare/">Debatt &amp; Insändare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dodsannonser/">Dödsannonser</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>E</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://etidning.ut.se/">E-tidning</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>F</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://ut.familj.se/#!">Firaannonser</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/fotboll/">Fotboll</a></li></ol></div><div class="sc-egiyK dsPypJ"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://guiden.bt.se/">Föreningsguiden</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>G</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-fodelsedagsbarn/">Gratulera ett födelsdagsbarn</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-fodelsedagsbarn/">Gratulera födelsedagsbarn</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/gallstad/">Gällstad</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>H</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hulu/">Hulu</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hokerum/">Hökerum</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>K</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kontakta-oss/">Kontakta oss</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/krönika/">Krönikor</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kultur-noje/">Kultur och nöje</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kundcenter/">Kundcenter</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kyrkoevenemang/">Kyrkoevenemang</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://events-ut.citygate.se">Kyrkoevenemang bokning</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>L</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://ut.lokus.se/">Lokus.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://lokusjobb.se/">Lokusjobb.se</a></li></ol></div><div class="sc-egiyK dsPypJ"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://cdn.gotamedia.se/annons/ut/ut-lunchguide.pdf">Lunchguiden</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>M</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/marback/">Marbäck</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>N</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nitta/">Nitta</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nyhetsdygnet/">Nyhetsdygnet</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>O</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ulricehamn/ulricehamns-tidning-startades-1869/">Om Ulricehamns Tidning</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>R</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/rannavag/">Rånnaväg</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>S</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-insandare/">Skicka in en insändare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-insandare/">Skicka in – insändare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/slakt-vanner/">Släkt &amp; Vänner</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sommar/">Sommar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sport/">Sport</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sportresultat/">Sportresultat</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sok/">Sök</a></li></ol></div><div class="sc-egiyK dsPypJ"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>T</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/timmele/">Timmele</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tipsa-oss/">Tipsa oss</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tipsa-oss/">Tipsa oss!</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tranemo/">Tranemo</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tradet/">Trädet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tvarred/">Tvärred</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>U</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/uport/">Uport</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>V</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vegby/">Vegby</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vader/">Väder</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/varldscupen/">Världscupen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/7haffarer/">Våra Affärer</a></li></ol></div></div></div></div></div></div></div></div><div id="content" class="sc-egiyK dQLPGP" width="16"><div><div class="sc-crHmcD kYqkGS component__layout" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="sc-egiyK lpezWT component__layout-startpage column-left two-column" width="12"><div class="sc-crHmcD lEDBO"><div class="sc-egiyK lpezWT component-startpage-teaser-zone__top" width="12"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div><ol class="component__list component__vertical-list component-just-now"><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/boras/just-nu-trafikolycka-pa-r40-994454e9/"><span class="component-just-now__prefix">TRAFIK:</span><span class="component-just-now__title">Bil körde in i mitträcket på R40 – orsakade långa köer</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/sport/hagstrom-utslagen-i-kvarten-eecdbb8b/"><span class="component-just-now__prefix">Skidor:</span><span class="component-just-now__title">Hagström utslagen i kvarten - spydde innan starten</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/boras/lager-157-grundarens-storinvestering-i-borasforetaget-nelly-nu-nast-storsta-agaren-cc7d056b/"><span class="component-just-now__prefix">Näringsliv:</span><span class="component-just-now__title">Lager 157-grundarens jätteaffär – köper en miljon aktier i klädföretag</span></a></li></ol></div><div class="sc-egiyK inqMoo component-startpage-teaser-zone__left" width="8"></div><div class="sc-egiyK dDLwpE component-startpage-teaser-zone__right" width="4"><div class="component-department-contact"><h2 class="component__headline component-department-contact__headline">Valet 2022</h2><div class="component-department-contact__container"><div class="component-department-contact__logo"><span class="component__icon color_257570c9-55ac-4f41-9cd5-8e3e32ea24ff"><svg id="ut-square_svg__Lager_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 250 250" width="60" height="60" icon="ut-square"><style>.ut-square_svg__st1{fill:#fff}</style><path d="M0 0h250v250H0z" fill="#005ca9"></path><path class="ut-square_svg__st1" d="M175.46 112.52h5.41V91.37l-.89-.69v20.96h-5.4l.88.88zm2.09-3.32V88.27l-.89-.88v20.93h-5.4l.87.88h5.42zm-3.3-24.33H123.1v21.03h5.51l2.25-15.52h11.31v2.42h-9.22l-2.25 15.52h-5.08l.88.88h4.96l2.26-15.52h8.45v2.44h-6.34l-2.26 15.52h-4.62l.88.88h4.5L136.59 97h5.59v94.12l-6.51 1.24v3.76h26.14V96.99h5.65l1.29 8.9h5.51V84.87zm-16.65 106.7l-2.42-.45V90.38h11.31l.35 2.42h-9.24v98.77zm3.33-95.45v96.1l-2.44-.47V93.68h8.48l.36 2.44h-6.4zm6.5 105.74H141.5l.87.87h25.94v-3.66l-.89-.87v3.66zm-2.43-6.1l-.89-.87v3.65h-25.93l.87.89H165v-3.67z"></path><path class="ut-square_svg__st1" d="M114.44 156.61c3.57-5.03 5.31-12.64 5.31-23.27V55.83l6.01-1.51V51.4l-.88-.88v3.12l-6.01 1.5v78.19c0 20.77-6.6 30.04-21.42 30.04-4.92 0-9.9-1.86-10.5-2.08l-.01.01c.52.31 5.21 2.95 10.5 2.95 7.8 0 13.36-2.5 17-7.64m2.01-23.27V53.26l6.01-1.5V48h-19.03v3.76l6.51 1.5v1.92l-3.77-.75 1.11 1.1 2.67.54v74.39c0 14.77-1 24.03-10.64 24.03-.86 0-1.63-.08-2.35-.23-1.5-4.23-1.67-10.51-1.67-17.62V58.47l.06-.01 6.45-1.24v-2.5l-.88-.88v2.65l-.06.01-6.45 1.25v78.89c0 6.66.14 12.98 1.57 17.42-.35-.1-.66-.23-.97-.36-.14-.2-.29-.38-.42-.6-2.43-4.05-2.62-11.35-2.62-19.79V55.73l.06-.01 6.45-1.24V51.4l-.88-.88v3.23l-.06.01L91.09 55v78.31c0 8.14.21 15.23 2.41 19.55-4.41-3.22-4.84-11.11-4.84-22.4V53.01l6.51-1.25V48H69.13v3.76l6.51 1.25v2.18l-3.84-.77 1.11 1.1 2.73.55v77.26c0 20.03 6.26 27.67 20.4 27.67 14.4.01 20.41-7.38 20.41-27.66m12.62-78.62l-.88-.88v2.39l-6.01 1.5v75.71c-.01 14.94-3.94 32.74-22.53 32.74-4.54 0-8.14-1.04-8.67-1.2l-.01.02c.25.16 3.34 2.06 8.67 2.06 19.32 0 23.39-18.28 23.41-33.63V58.41l6.01-1.5v-2.19z"></path></svg></span></div><div class="component-department-contact__text"><span class="component-department-contact__subheadline">Kontakta redaktionen:</span><div class="component-department-contact__details"><a class="component-department-contact__link" target="_self" href="tel: 0321-262 17"><span class="component-department-contact__linktext">0321-262 17</span></a><a class="component-department-contact__link" target="_self" href="mailto: red@ut.se"><span class="component-department-contact__linktext">Skicka e-post</span></a></div></div></div></div><div class="component-tipUs"><h1 class="component__headline component-tipUs__headline">Tipsa oss</h1><span class="component-tipUs__text">Vill du tipsa om en nyhet, skicka en bild eller ge förslag på vad redaktionen bör granska?</span><a class="component-tipUs__link" href="/tipsa-oss/"><button class="component__button-default size-medium color-general-grey-1 style-outlined component-tipUs__button" type="button"><span class="">Lämna tips</span></button></a></div><div width="100%" class="sc-bdvvtL kLAeXC component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="sc-bdvvtL eHdDaK"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__bottom" width="12"><div display="block" class="sc-bdvvtL jJtKgh"></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__top" width="12"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div><div class="sc-egiyK inqMoo component-startpage-teaser-zone__left" width="8"></div><div class="sc-egiyK dDLwpE component-startpage-teaser-zone__right" width="4"><div></div><div width="100%" class="sc-bdvvtL kLAeXC component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="sc-bdvvtL eHdDaK"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__bottom" width="12"><div display="flex" height="465px,250px" class="sc-bdvvtL ljySAi"><div class="sc-jRQBWg hmGttq"><h2 font-size="18px" color="grey.0" font-family="generic.1" display="none,block" class="sc-gsDKAQ dAkICc">Hitta drömjobbet</h2><div class="sc-bdvvtL bSLJjc"><a class="sc-gsDKAQ lixPPA" target="_self" href="https://ut.lokusjobb.se?utm_source=ut.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><img src="https://cdn.gotamedia.se/applications/nxt/svg/lokusjobb_logo.svg" alt="Hitta drömjobbet" class="sc-gKclnd gPYhRr"/></a></div></div><div class="component__spinning_loader active color-theme-lokus" style="width:80px;height:80px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__top" width="12"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div><div class="sc-egiyK inqMoo component-startpage-teaser-zone__left" width="8"></div><div class="sc-egiyK dDLwpE component-startpage-teaser-zone__right" width="4"><div></div><div width="100%" class="sc-bdvvtL kLAeXC component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="sc-bdvvtL eHdDaK"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__bottom" width="12"><div class=""></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__top" width="12"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div><div class="sc-egiyK inqMoo component-startpage-teaser-zone__left" width="8"><div class="component-grouped-news-list"><h1 class="component__headline component-grouped-news-list__headline">Lokalnytt</h1><div class="component-grouped-news-list-groups"><div class="component-grouped-news-list-groups__container"><div class="component-grouped-news-list-groups__content"><span class="component-grouped-news-list-groups__group component-grouped-news-list-groups__group--active">Timmele</span><span class="component-grouped-news-list-groups__group">Dalum</span><span class="component-grouped-news-list-groups__group">Hökerum</span><span class="component-grouped-news-list-groups__group">Vegby</span><span class="component-grouped-news-list-groups__group">Blidsberg</span><span class="component-grouped-news-list-groups__group">Gällstad</span><span class="component-grouped-news-list-groups__group">Marbäck</span><span class="component-grouped-news-list-groups__group">Tvärred</span><span class="component-grouped-news-list-groups__group">Trädet</span><span class="component-grouped-news-list-groups__group">Nitta</span><span class="component-grouped-news-list-groups__group">Rånnaväg</span><span class="component-grouped-news-list-groups__group">Hulu</span><span class="component-grouped-news-list-groups__group">Tranemo</span><span class="component-grouped-news-list-groups__group">Dalstorp</span></div></div></div><div class="component-grouped-news-list__content component-grouped-news-list__content--loading"><div class="component__spinning_loader active color-theme-primary" style="width:100px;height:100px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="sc-egiyK dDLwpE component-startpage-teaser-zone__right" width="4"><div width="100%" class="sc-bdvvtL kLAeXC component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="sc-bdvvtL eHdDaK"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__bottom" width="12"><div display="block" class="sc-bdvvtL iRrxoX component_guide-ads"></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__top" width="12"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div><div class="sc-egiyK inqMoo component-startpage-teaser-zone__left" width="8"></div><div class="sc-egiyK dDLwpE component-startpage-teaser-zone__right" width="4"><div width="100%" class="sc-bdvvtL kLAeXC component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="sc-bdvvtL eHdDaK"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__bottom" width="12"><div display="flex" class="sc-bdvvtL ksumOt"><div display="flex" class="sc-bdvvtL juRlFe"><span font-size="2" color="grey.0" font-family="generic.1" class="sc-gsDKAQ jxfFOF">Gör dina ärenden enkelt själv</span><span class="sc-gsDKAQ hvBtnA">—</span><span font-size="2" color="grey.0" font-family="generic.2,generic.1" class="sc-gsDKAQ ejcPcK">öppet dygnet runt på Mina sidor</span></div></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__top" width="12"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div><div class="sc-egiyK inqMoo component-startpage-teaser-zone__left" width="8"></div><div class="sc-egiyK dDLwpE component-startpage-teaser-zone__right" width="4"><div width="100%" class="sc-bdvvtL kLAeXC component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="sc-bdvvtL eHdDaK"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div></div></div><div class="sc-egiyK lpezWT component-startpage-teaser-zone__bottom" width="12"><div class="component_family-ads"><div class="component__border left color-family-red" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Grattis!</h1><a target="_self" href="/familjeannonser/"><img class="component__image family_ad_logo" src="https://cdn.gotamedia.se/applications/nxt/svg/familj_logo.svg" alt="Grattis!"/></a></div><div class="component_family-ads__loading-container"><div class="component__spinning_loader active color-family-red" style="width:80px;height:80px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div><div></div><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div></div></div><div class="sc-egiyK dDLwpE component__layout-startpage column-right" width="4"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div><div width="100%" class="sc-bdvvtL kLAeXC component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="sc-bdvvtL eHdDaK"><div width="100%" display="flex" class="sc-bdvvtL kuQbUf"><div display="flex" width="100%" class="sc-bdvvtL jmVfiH"></div></div></div></div></div></div></div></div><div id="footer" class="sc-egiyK dQLPGP" width="16"><div class="component_footer"><div class="sc-crHmcD hfwmnj component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="sc-egiyK dQLPGP component_footer__header" width="16"><img class="component__image" src="https://cdn.gotamedia.se/applications/nxt/brands/ut/bright.svg" alt="Ulricehamns Tidning"/></div><div class="sc-egiyK dQLPGP component_footer__body" width="16"><div class="sc-crHmcD hfwmnj"><div class="sc-egiyK dDLwpE component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:henrik.erickson@ut.se"><span class="">Henrik Erickson</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Bogesundsgatan 7, Box 310, 523 26 Ulricehamn</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0321-26200</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Ulricehamns Tidning</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på ut.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:red@ut.se"><span class="">red@ut.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0321-262 17</span></div></div><div class="component_footer__group"></div></div><div class="sc-egiyK dDLwpE component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/ulrtid/"><span class="component__icon component_footer__social-media-icon-component color_ad7d0086-a290-4a2c-bf46-619b50888317" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="facebook"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/ulrtid"><span class="component__icon component_footer__social-media-icon-component color_32f46be0-4ffa-45d9-aa7b-1fac56cf31c5" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="twitter"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/ulricehamns_tidning/"><span class="component__icon component_footer__social-media-icon-component color_7b27f80e-3804-47c1-93e9-2d8befb37839" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="instagram"><path d="M16 2.881c4.275 0 4.781.019 6.462.094 1.563.069 2.406.331 2.969.55a4.952 4.952 0 011.837 1.194 5.015 5.015 0 011.2 1.838c.219.563.481 1.412.55 2.969.075 1.688.094 2.194.094 6.463s-.019 4.781-.094 6.463c-.069 1.563-.331 2.406-.55 2.969a4.94 4.94 0 01-1.194 1.837 5.02 5.02 0 01-1.837 1.2c-.563.219-1.413.481-2.969.55-1.688.075-2.194.094-6.463.094s-4.781-.019-6.463-.094c-1.563-.069-2.406-.331-2.969-.55a4.952 4.952 0 01-1.838-1.194 5.02 5.02 0 01-1.2-1.837c-.219-.563-.481-1.413-.55-2.969-.075-1.688-.094-2.194-.094-6.463s.019-4.781.094-6.463c.069-1.563.331-2.406.55-2.969a4.964 4.964 0 011.194-1.838 5.015 5.015 0 011.838-1.2c.563-.219 1.412-.481 2.969-.55 1.681-.075 2.188-.094 6.463-.094zM16 0c-4.344 0-4.887.019-6.594.094-1.7.075-2.869.35-3.881.744-1.056.412-1.95.956-2.837 1.85a7.833 7.833 0 00-1.85 2.831C.444 6.538.169 7.7.094 9.4.019 11.113 0 11.656 0 16s.019 4.887.094 6.594c.075 1.7.35 2.869.744 3.881.413 1.056.956 1.95 1.85 2.837a7.82 7.82 0 002.831 1.844c1.019.394 2.181.669 3.881.744 1.706.075 2.25.094 6.594.094s4.888-.019 6.594-.094c1.7-.075 2.869-.35 3.881-.744 1.05-.406 1.944-.956 2.831-1.844s1.438-1.781 1.844-2.831c.394-1.019.669-2.181.744-3.881.075-1.706.094-2.25.094-6.594s-.019-4.887-.094-6.594c-.075-1.7-.35-2.869-.744-3.881a7.506 7.506 0 00-1.831-2.844A7.82 7.82 0 0026.482.843C25.463.449 24.301.174 22.601.099c-1.712-.081-2.256-.1-6.6-.1z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219A8.221 8.221 0 0016 7.781zm0 13.55a5.331 5.331 0 110-10.663 5.331 5.331 0 010 10.663zM26.462 7.456a1.919 1.919 0 11-3.838 0 1.919 1.919 0 013.838 0z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinUT som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minut/id1381526851"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinUT"><span class="">Google Play</span></a></div></div><div class="component_footer__group"></div><div class="component_footer__group"><span class="">Här laddar du ner eUT (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/eut/id587370499"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.ulricehamnstidning.reader"><span class="">Google Play</span></a></div></div></div><div class="sc-egiyK dDLwpE component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a class="sc-gsDKAQ lixPPA" href="/mina-sidor/"><span class="">Mina sidor</span></a><a class="sc-gsDKAQ lixPPA" href="/kundcenter/kundcenter/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a class="sc-gsDKAQ lixPPA" href="/prenumerera/"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.ut.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.ut.se/om-var-historia/"><span class="">Om UT och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvillkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="sc-egiyK dDLwpE component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.656.2","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","BASE_PATH_PROTOCOL":undefined,"ENVIRONMENT":undefined,"ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp","NEW_RELIC_CLIENT_API_KEY":"NRII-DP86pQudiI8zcvy9BbvAS-7lFPtJ0c3H","NEW_RELIC_CLIENT_LOG_LEVEL":"debug"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[7532,9570,1087,6322,9190,5542,8046,5134]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ad-fullPageAd","icons-arrow-down","icons-search","pages-section-section","icons-facebook","icons-twitter","icons-instagram","icons-ut-square"]}</script>
<script async data-chunk="client" src="/static/js/client.c2060b80.js"></script>
<script async data-chunk="ad-fullPageAd" src="/static/js/ad-fullPageAd.04ce3e4e.chunk.js"></script>
<script async data-chunk="icons-arrow-down" src="/static/js/icons-arrow-down.d55c50de.chunk.js"></script>
<script async data-chunk="icons-search" src="/static/js/icons-search.a2deedf7.chunk.js"></script>
<script async data-chunk="pages-section-section" src="/static/js/pages-section-section.c396114b.chunk.js"></script>
<script async data-chunk="icons-facebook" src="/static/js/icons-facebook.c4bb7547.chunk.js"></script>
<script async data-chunk="icons-twitter" src="/static/js/icons-twitter.95de4460.chunk.js"></script>
<script async data-chunk="icons-instagram" src="/static/js/icons-instagram.524022e3.chunk.js"></script>
<script async data-chunk="icons-ut-square" src="/static/js/icons-ut-square.0fbdb326.chunk.js"></script>
</body>
</html>
